<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="nl" xml:lang="nl">
<head>

	<!--
	Ontwikkeld door:	Netvlies Internetdiensten
	Email:				info@netvlies.nl 
	Internet:			http://www.netvlies.nl
	Telefoonnummer:		076 5302525
	-->
	
<title>Conclusie A-G: Aanbieden filmspeler vormt mededeling aan publiek - Weblog - SOLV.nl</title>    
	<meta name="Author" content="Netvlies Internetdiensten" />
  <meta http-equiv="X-UA-Compatible" content="IE=9"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="verify-v1" content="IxpCq7O/Qa1j2hF+8rO8i8rmbrIIvMVlNADH9jN1khI=" />

	
	<base href="http://www.solv.nl/" />
	
	<link rel="stylesheet" type="text/css" href="http://www.solv.nl/css/screen.css?v5.4" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://www.solv.nl/css/jquery.fancybox.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://www.solv.nl/css/user-content.css?v=1" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://www.solv.nl/css/print.css?v=1" media="print" />
	<link rel="stylesheet" type="text/css" href="http://www.solv.nl/css/ssp.css?v=1" media="screen" />

	<!--<script language="javascript" type="text/javascript" src="http://www.solv.nl/js/jquery-1.2.6.min.js"></script>-->
	<script language="javascript" type="text/javascript" src="http://www.solv.nl/js/jquery-1.7.1.min.js"></script>
	<script language="javascript" type="text/javascript" src="http://www.solv.nl/js/jquery.fancybox.pack.js"></script>
	<script language="javascript" type="text/javascript" src="http://www.solv.nl/js/jquery.artanimation.js"></script>
	<script language="javascript" type="text/javascript" src="http://www.solv.nl/js/carousellite_1.0.1.min.js"></script>
	<script language="javascript" type="text/javascript" src="http://www.solv.nl/js/swfobject.js"></script>
	<script language="javascript" type="text/javascript" src="http://www.solv.nl/js/jquery.fancybox.pack.js"></script>
	   
    <!-- // Disabled cookie consent for BT issue 19501, 18-2-2013, search for 19501 to undo this -->
    <script language="javascript" type="text/javascript" src="http://www.solv.nl/js/silk-cookie-consent.js"></script>
	<script language="javascript" type="text/javascript" src="http://www.solv.nl/js/silk-cookie-consent-language.php?lang=nl"></script>
    <!-- END -->
    
		<script language="javascript" type="text/javascript" src="http://www.solv.nl/js/main.js?v=7"></script>

	<!-- TYPEFACE JS IN FOOTER -->
	
	<!--[if IE ]>
	<link rel="stylesheet" type="text/css" href="http://www.solv.nl/css/screen_ie.css" media="screen" />
	<![endif]-->
	
	<!--[if lt IE 7]>
	<script type="text/javascript" src="http://www.solv.nl/js/jquery.ifixpng.js"></script>
	<![endif]-->
	
	<link rel="alternate" type="application/rss+xml" title="SOLV Weblog" href="http://www.solv.nl/xml/rss-algemeen.xml.php" />
	<script async='async' data-website='40' id='tolq-loader' src='https://api.tolq.com/tolq-loader.js' type='text/javascript'></script>
</head>

<body>

<div class="center">
  <div id="lang-choice">
    <a  href="http://www.solv.nl/" class="nl active">NL</a>
    <a title="English version" href="http://www.solv.nl/3" class="en inactive">EN</a>
  </div>
</div>	
	
	<div id="header" class="vsl-17">
		<div class="wrapper">
			<img src="img/x.gif" alt=")" title=")" class="img" />
		</div>
		<div class="left"></div>
		<div class="right"></div>
	</div>
	
		<div id="nav-main">
		<div class="wrapper clr">
			<a class="logo-wrap" href="http://www.solv.nl/"><img src="/img/logo_solv.gif?1" alt="SOLV Advocaten Amsterdam" class="logo" /></a>
			<ul class="clr">
				<li class="over-solv"><a href="http://www.solv.nl/over-solv/4">Over SOLV</a></li><li class="mensen"><a href="http://www.solv.nl/mensen/37">Mensen</a></li><li class="weblog active"><a href="http://www.solv.nl/weblog/40">Weblog</a></li><li class="testimonials"><a href="http://www.solv.nl/testimonials/19">Testimonials</a></li><li class="praktijkgebieden"><a href="http://www.solv.nl/praktijkgebieden/4839">Praktijkgebieden</a></li>				<form name="zoek_formulier" action="http://www.solv.nl/zoeken/64" method="get" class="search clr">
					<input type="text" name="searchquery" value="" class="inpt" />
				</form>
			</ul>
		</div>
	</div>
	

	<div id="contents">
		<div class="wrapper clr">
		
		
<div id="pagebar">
	
		
		
		
	
	  
		
		<ul id="nav-sub">
			<li><a href="http://www.solv.nl/weblog/aanbestedingsrecht/18203">Aanbestedingsrecht</a></li><li><a href="http://www.solv.nl/weblog/advocatuur/16489">Advocatuur</a></li><li><a href="http://www.solv.nl/weblog/adwords/18777">AdWords</a></li><li><a href="http://www.solv.nl/weblog/algemene-voorwaarden/18618">Algemene voorwaarden</a></li><li><a href="http://www.solv.nl/weblog/auteurscontractenrecht/17679">Auteurscontractenrecht</a></li><li><a href="http://www.solv.nl/weblog/auteursrecht/119">Auteursrecht</a></li><li><a href="http://www.solv.nl/weblog/bedrijfsgeheimen/20804">Bedrijfsgeheimen</a></li><li><a href="http://www.solv.nl/weblog/biotechnologie/120">Biotechnologie</a></li><li><a href="http://www.solv.nl/weblog/cloud-computing/18181">Cloud computing</a></li><li><a href="http://www.solv.nl/weblog/collectief-beheer/16377">Collectief beheer</a></li><li><a href="http://www.solv.nl/weblog/consumentenrecht/16005">Consumentenrecht</a></li><li><a href="http://www.solv.nl/weblog/contracten/121">Contracten</a></li><li><a href="http://www.solv.nl/weblog/cookies/20114">Cookies</a></li><li><a href="http://www.solv.nl/weblog/cybercrime/122">Cybercrime</a></li><li><a href="http://www.solv.nl/weblog/databankenrecht/123">Databankenrecht</a></li><li><a href="http://www.solv.nl/weblog/de-week-van/16577">De week van...</a></li><li><a href="http://www.solv.nl/weblog/domeinnamen/124">Domeinnamen</a></li><li><a href="http://www.solv.nl/weblog/drm/125">DRM</a></li><li><a href="http://www.solv.nl/weblog/e-books/16475">E-books</a></li><li><a href="http://www.solv.nl/weblog/e-commerce/126">E-commerce</a></li><li><a href="http://www.solv.nl/weblog/e-government/127">E-government</a></li><li><a href="http://www.solv.nl/weblog/e-health/128">E-health</a></li><li><a href="http://www.solv.nl/weblog/e-tail/19300">E-tail</a></li><li><a href="http://www.solv.nl/weblog/etikettering/17362">Etikettering</a></li><li><a href="http://www.solv.nl/weblog/europees-recht/16547">Europees recht</a></li><li><a href="http://www.solv.nl/weblog/fashion-design/18180">Fashion &amp; Design</a></li><li><a href="http://www.solv.nl/weblog/financiele-diensten/152">Financi&euml;le diensten</a></li><li><a href="http://www.solv.nl/weblog/gaming/16612">Gaming</a></li><li><a href="http://www.solv.nl/weblog/geografische-aanduidingen/17361">Geografische aanduidingen</a></li><li><a href="http://www.solv.nl/weblog/handelsnaamrecht/15994">Handelsnaamrecht</a></li><li><a href="http://www.solv.nl/weblog/hyperlinks/129">Hyperlinks</a></li><li><a href="http://www.solv.nl/weblog/ict/148">ICT</a></li><li><a href="http://www.solv.nl/weblog/informatievrijheid/130">Informatievrijheid</a></li><li><a href="http://www.solv.nl/weblog/internet-algemeen/134">Internet algemeen</a></li><li><a href="http://www.solv.nl/weblog/iptv/153">IPTV</a></li><li><a href="http://www.solv.nl/weblog/isps/131">ISPs</a></li><li><a href="http://www.solv.nl/weblog/juridisch-algemeen/149">Juridisch algemeen</a></li><li><a href="http://www.solv.nl/weblog/jurisdictie/132">Jurisdictie</a></li><li><a href="http://www.solv.nl/weblog/kansspelen/133">Kansspelen</a></li><li><a href="http://www.solv.nl/weblog/mededingingsrecht/135">Mededingingsrecht</a></li><li><a href="http://www.solv.nl/weblog/mediarecht/136">Mediarecht</a></li><li><a href="http://www.solv.nl/weblog/merkenrecht/137">Merkenrecht</a></li><li><a href="http://www.solv.nl/weblog/minuutje-met/19301">Minuutje met ...</a></li><li><a href="http://www.solv.nl/weblog/mobiele-diensten/18156">Mobiele Diensten</a></li><li><a href="http://www.solv.nl/weblog/modellenrecht/15993">Modellenrecht</a></li><li><a href="http://www.solv.nl/weblog/naburige-rechten/138">Naburige rechten</a></li><li><a href="http://www.solv.nl/weblog/netneutraliteit/20883">Netneutraliteit</a></li><li><a href="http://www.solv.nl/weblog/octrooirecht/139">Octrooirecht</a></li><li><a href="http://www.solv.nl/weblog/ondernemingsrecht/20702">Ondernemingsrecht</a></li><li><a href="http://www.solv.nl/weblog/oneerlijke-handelspraktijken/18779">Oneerlijke Handelspraktijken</a></li><li><a href="http://www.solv.nl/weblog/open-source/150">Open source</a></li><li><a href="http://www.solv.nl/weblog/p2p/141">P2P</a></li><li><a href="http://www.solv.nl/weblog/piraterij/16238">Piraterij</a></li><li><a href="http://www.solv.nl/weblog/politiek/20109">Politiek</a></li><li><a href="http://www.solv.nl/weblog/portretrecht/16007">Portretrecht</a></li><li><a href="http://www.solv.nl/weblog/privacy/140">Privacy</a></li><li><a href="http://www.solv.nl/weblog/procesrecht/16008">Procesrecht</a></li><li><a href="http://www.solv.nl/weblog/publicaties/158">Publicaties</a></li><li><a href="http://www.solv.nl/weblog/rechtspraak/157">Rechtspraak</a></li><li><a href="http://www.solv.nl/weblog/reclamerecht/142">Reclamerecht</a></li><li><a href="http://www.solv.nl/weblog/regulering/143">Regulering</a></li><li><a href="http://www.solv.nl/weblog/rfid/151">RFID</a></li><li><a href="http://www.solv.nl/weblog/security/20095">Security</a></li><li><a href="http://www.solv.nl/weblog/slaafse-nabootsing/15995">Slaafse nabootsing</a></li><li><a href="http://www.solv.nl/weblog/sms-diensten/16592">SMS Diensten</a></li><li><a href="http://www.solv.nl/weblog/social-media/18778">Social Media</a></li><li><a href="http://www.solv.nl/weblog/social-networks/16009">Social Networks</a></li><li><a href="http://www.solv.nl/weblog/software/19006">Software</a></li><li><a href="http://www.solv.nl/weblog/solv-in-de-pers/82">SOLV in de pers</a></li><li><a href="http://www.solv.nl/weblog/spam/144">Spam</a></li><li><a href="http://www.solv.nl/weblog/sport/18776">Sport</a></li><li><a href="http://www.solv.nl/weblog/telecomrecht/145">Telecomrecht</a></li><li><a href="http://www.solv.nl/weblog/ugc/16534">UGC</a></li><li><a href="http://www.solv.nl/weblog/web-2-0/16006">Web 2.0</a></li><li><a href="http://www.solv.nl/weblog/weblogs-en-e-zines/146">Weblogs en e-zines</a></li><li><a href="http://www.solv.nl/weblog/zelfregulering/147">Zelfregulering</a></li><li><a href="http://www.solv.nl/weblog/zoekmachines/83">Zoekmachines</a></li>		</ul>
		
	
	
	
	
		
	<form id="staf" method="post" action="#">
	<div>
		<h3>Pagina doorsturen</h3>
		<label>naam ontvanger</label>
		<input type="text" name="staf_r_name" value="" class="inpt" />
		<label>e-mailadres ontvanger</label>
		<input type="text" name="staf_r_email" value="" class="inpt" />
		<label>uw naam</label>
		<input type="text" name="staf_s_name" value="" class="inpt" />
		<label>uw e-mailadres</label>
		<input type="text" name="staf_s_email" value="" class="inpt last" />
		<input type="submit" value="Doorsturen" class="sbmt" />
		<a href="#" class="close">X</a>
	</div>
	<p class="success">Deze pagina is succesvol doorgestuurd!</p>
</form>	
</div>

		
						<div id="page">
										
				<ul id="crumbpath" class="clr">
					<li class="first"><a href="http://www.solv.nl/">Home</a>&raquo;</li>
					<li><a href="http://www.solv.nl/weblog/40">Weblog</a> &raquo;</li><li>Conclusie A-G: Aanbieden filmspeler vormt mededeling aan publiek</li>				</ul>
				
								
					
				<div id="blog-post">
				
					<ul class="meta">
						<li class="clr"><span class="col-a">GEPLAATST OP:</span> <span class="col-b">14 december 2016</span></li>
						<li class="clr">
							<span class="col-a">GEPLAATST DOOR:</span>
							<span class="col-b">
															<a href="http://www.solv.nl/mensen/mike-landerbarthold/20727">Mike Landerbarthold</a>
                            							</span>
						</li>
						<li class="clr"><span class="col-a">GEPLAATST IN:</span> <span class="col-b"><a href="http://www.solv.nl/weblog/auteursrecht/119">Auteursrecht</a>, <a href="http://www.solv.nl/weblog/hyperlinks/129">Hyperlinks</a>, <a href="http://www.solv.nl/weblog/informatievrijheid/130">Informatievrijheid</a>, <a href="http://www.solv.nl/weblog/internet-algemeen/134">Internet algemeen</a>, <a href="http://www.solv.nl/weblog/piraterij/16238">Piraterij</a>, <a href="http://www.solv.nl/weblog/rechtspraak/157">Rechtspraak</a></span></li>
						<li class="clr hide"><span class="col-a">GOOGLE+:</span> <span class="col-b"><a href=?rel=author>Mike Landerbarthold</a></span></li>
					</ul>
			
            <!-- // Disabled cookie consent for BT issue 19501, 18-2-2013, search for 19501 to undo this -->
			<!-- <div class="cc-placeholder-additional">
				Om gebruik te maken van social media dient u eerst cookies te accepteren.<br />
				<a href="#" class="cc-button-enableall">Klik hier om alle cookies te accepteren op deze website.</a>
			</div> -->
            <!-- END -->
			
			<!-- Previous and next buttons -->
            <div class="previous-next-buttons">
            	            	<a class="previous-weblogitem" href="weblog/omdat-u-over-de-juiste-kennis-beschikt-die-ons-kan-helpen-bij-het-uitwerken-van-ons-onderzoek/21088"></a>
            	            	<a class="next-weblogitem" href="weblog/ondertussen-in-den-haag-concurrentie-op-de-internetmarkt-meer-specifiek-het-gebrek-daaraan/21090"></a>
            	            </div>

			<div class="likethis">
      
            <!-- // Disabled cookie consent for BT issue 19501, 18-2-2013, search for 19501 to undo this -->
            <div id="hyvesIframe" style="display: inline; float: left;"></div>
            <div id="facebookIframe" style="display: inline;"></div>
            <script type="text/plain" class="cc-onconsent-inline-additional">
            //$('#hyvesIframe').html('<iframe src="http://www.hyves.nl/respect/button?url=http%3A%2F%2Fwww.solv.nl%2Fweblog%2Fconclusie-a-g-aanbieden-filmspeler-vormt-mededeling-aan-publiek%2F21089" style="border: none; overflow:hidden; width:140px; height:34px;" scrolling="no" frameborder="0" allowTransparency="true" ></iframe>');
            //$('#facebookIframe').html('<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.solv.nl%2Fweblog%2Fconclusie-a-g-aanbieden-filmspeler-vormt-mededeling-aan-publiek%2F21089&amp;layout=standard&amp;show_faces=false&amp;width=340&amp;action=like&amp;colorscheme=light&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:340px; height:35px;" allowTransparency="true"></iframe>');
            </script>            
            <!-- END -->
            
            <!--
            <iframe src="http://www.hyves.nl/respect/button?url=http%3A%2F%2Fwww.solv.nl%2Fweblog%2Fconclusie-a-g-aanbieden-filmspeler-vormt-mededeling-aan-publiek%2F21089" style="border: none; overflow:hidden; width:140px; height:34px;" scrolling="no" frameborder="0" allowTransparency="true" ></iframe>
            <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.solv.nl%2Fweblog%2Fconclusie-a-g-aanbieden-filmspeler-vormt-mededeling-aan-publiek%2F21089&amp;layout=standard&amp;show_faces=false&amp;width=340&amp;action=like&amp;colorscheme=light&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:340px; height:35px;" allowTransparency="true"></iframe>
            -->
            
			</div>
					<!-- ADDTHIS BUTTON BEGIN 
					<script type="text/javascript">addthis_brand = 'SOLV';</script>
					<a href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s7.addthis.com/button1-bm.gif" width="125" height="16" border="0" alt="Bookmark" class="addthis" /></a>
					<script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
					ADDTHIS BUTTON END -->
				
					<div class="user-content">
						<h1>Conclusie A-G: Aanbieden filmspeler vormt mededeling aan publiek</h1>
						<p><p class="MsoNormal" style="MARGIN: 0cm 0cm 10pt"><u>Inleiding</u></p>
<p class="MsoNormal" style="MARGIN: 0cm 0cm 10pt">Nederland blijft voor interessante jurisprudentie zorgen in het kader van auteursrecht op het internet. Zo oordeelde het Hof van Justitie van de Europese Unie (HvJEU) eerder naar aanleiding van de Britt Dekkerzaak (ook wel bekend als GS Media/Sanoma, zie <a href="http://www.solv.nl/weblog/linken-een-openbaarmaking-onduidelijk-onwenselijk-en-onnodig/20330">hier</a> een heldere blog van <a href="http://www.solv.nl/mensen/micha-schimmel/19226">Micha</a> over deze materie) dat <a href="http://www.solv.nl/weblog/hof-van-justitie-legt-bom-onder-vrije-nieuwsverspreiding/20971">in de volgende drie situaties</a> sprake is van auteursrechtinbreuk:</p>
<p class="MsoListParagraphCxSpFirst" style="MARGIN: 0cm 0cm 0pt 36pt; TEXT-INDENT: -18pt; mso-list: l1 level1 lfo1"><span><span>1.<span>&nbsp;&nbsp;&nbsp;&nbsp;</span></span></span>Wanneer vaststaat dat de hyperlinker wist, of moest weten, dat de link toegang geeft tot illegale content;</p>
<p class="MsoListParagraphCxSpMiddle" style="MARGIN: 0cm 0cm 0pt 36pt; TEXT-INDENT: -18pt; mso-list: l1 level1 lfo1"><span><span>2.<span>&nbsp;&nbsp;&nbsp;&nbsp;</span></span></span>Wanneer de link beperkingsmaatregelen omzeilt en op die manier het publiek dat toegang heeft tot het werk vergroot wordt; en </p>
<p class="MsoListParagraphCxSpLast" style="MARGIN: 0cm 0cm 10pt 36pt; TEXT-INDENT: -18pt; mso-list: l1 level1 lfo1"><span><span>3.<span>&nbsp;&nbsp;&nbsp;&nbsp;</span></span></span>Wanneer het plaatsen van een link geschiedt met een winstoogmerk. </p>
<p class="MsoNormal" style="MARGIN: 0cm 0cm 10pt">Nu gaat het om een situatie die veel overeenkomsten vertoont met de voornoemde zaak, er is immers wederom sprake van auteursrechtinbreuk door middel van links op het internet. Het grote verschil is echter dat het hier gaat om een <i>fysieke</i> filmspeler, waardoor wellicht een uitzondering uit de auteursrechtrichtlijn van toepassing is. </p>
<p class="MsoNormal" style="MARGIN: 0cm 0cm 10pt"><u>Feiten</u></p>
<p class="MsoNormal" style="MARGIN: 0cm 0cm 10pt">Jack Frederik Wullems biedt op verschillende websites (waaronder zijn eigen website filmspeler.nl) verschillende modellen van een mediaspeler onder de naam ‘filmspeler’ aan. De mediaspeler betreft een soort minicomputer (de welbekende <a href="https://nl.wikipedia.org/wiki/Raspberry_Pi">Raspberry pi</a>), waarop Wullems software (open source) heeft geïnstalleerd, met daarbij enkele add-ons, die hyperlinks bevatten naar verschillende streamingwebsites. Via deze streamingwebsites kunnen kopers van de mediaspeler gratis naar films, series en sportwedstrijden kijken. Rechthebbenden op de voornoemde werken hebben (doorgaans) geen toestemming gegeven voor de voornoemde streaming.</p>
<p class="MsoNormal" style="MARGIN: 0cm 0cm 10pt">De belangrijkste vraag die daarbij rees, was of het aanbieden van een product als de voornoemde mediaspeler <span>&nbsp;</span>een ‘<a href="http://www.solv.nl/weblog/exploitant-van-kuurinrichting-verricht-mededeling-aan-het-publiek/19826" target="_blank">mededeling’ aan het publiek</a> betrof. </p>
<p class="MsoNormal" style="MARGIN: 0cm 0cm 10pt"><u>Conclusie A-G</u></p>
<p class="MsoNormal" style="MARGIN: 0cm 0cm 10pt">De A-G hanteert bij beantwoording van de prejudiciële vragen de volgende uitgangspunten:</p>
<ul>
<li>
<div>Wullems verkoopt een apparaat dat linkt naar auteursrechtelijk beschermde werken met winstoogmerk;</div>
</li><li>
<div>De auteursrechthebbenden hebben geen toestemming gegeven voor de mededeling aan het publiek;</div>
</li><li>
<div>Gebruikers kunnen zelf de extensies aanschaffen;</div>
</li><li>
<div>De websites zijn ook los van de filmspeler toegankelijk. </div></li></ul>
<p class="MsoNormal" style="MARGIN: 0cm 0cm 10pt">Belangrijk in het kader van de beantwoording van de prejudiciële vragen, is overweging 27 bij de Auteursrechtrichtlijn, waarin het volgende is bepaald:</p>
<p class="MsoNormal" style="MARGIN: 0cm 0cm 10pt"><i>“De beschikbaarstelling van fysieke faciliteiten om een mededeling mogelijk te maken of te verrichten is op zich geen mededeling in de zin van deze richtlijn.”</i></p>
<p class="MsoNormal" style="MARGIN: 0cm 0cm 10pt">Ondanks dat vrij duidelijk uit deze overweging zou moeten volgen dat het aanbieden van de filmspeler geen mededeling in de zin van de richtlijn kan zijn, meent de A-G dat dat toch niet het geval is. Dit omdat er volgens hem ‘geen significant verschil’ bestaat tussen het plaatsen van hyperlinks op websites en ‘het aanbieden van een apparaat dat speciaal is ontworpen voor het gebruik ervan op internet (in concreto: opdat de gebruikers dankzij dat apparaat zonder moeilijkheden, direct en onmiddellijk, toegang hebben tot digitaal materiaal dat beschikbaar is gemaakt zonder de toestemming van auteurs)’. </p>
<p class="MsoNormal" style="MARGIN: 0cm 0cm 10pt">De filmspeler is volgens de A-G dus niet ‘enkel een fysieke faciliteit’, maar een wijze van mededeling aan het publiek. Verder hoeft geen <i>nieuw publiek </i>te hoeven bereikt, aangezien de beschermde werken niet zijn meegedeeld volgens een specifieke technische werkwijze die verschilt van de werkwijzen die tot dan toe werden gebruikt. Verder valt de filmspeler niet onder de uitzondering van artikel 5 lid 1 van de richtlijn, aangezien er in de onderhavige zaak geen sprake kan zijn van ‘rechtmatig gebruik’. </p></p>
											</div>
					
					<div class="actions clr">
					
										
						<br clear='all' /><br />
						<span class='st_facebook_hcount' displayText='Facebook'></span>
						<span class='st_twitter_hcount' displayText='Tweet'></span>
						<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
						<span class='st_pinterest_hcount' displayText='Pinterest'></span>
						<span class='st_email_hcount' displayText='Email'></span>
						<!-- <div class="staf"><a href="#" rel="nofollow">DIT BERICHT DOORSTUREN</a></div> -->
						<script type="text/javascript">var switchTo5x=true;</script>
						<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
						<script type="text/javascript">stLight.options({publisher: "ur-a77ac10b-60dd-3490-f591-98f849d119d8", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
				
					</div>
					
					<div class="clr">
					<form id="staf-intern" method="post" action="#">
					<h3>PAGINA DOORSTUREN</h3>
					<div><label>NAAM ONTVANGER</label> <input type="text" name="staf_r_name" value="" class="inpt" /> <label>e-mailadres ontvanger</label> <input type="text" name="staf_r_email" value="" class="inpt" /></div>
					<div><label>UW NAAM</label> <input type="text" name="staf_s_name" value="" class="inpt" /> <label>UW E-MAILADRES</label> <input type="text" name="staf_s_email" value="" class="inpt last" /> <input type="submit" value="DOORSTUREN" class="sbmt" /></div>
					<p class="success">DEZE PAGINA IS SUCCESVOL DOORGESTUURD!</p>
					</form>
					</div>
					
											  
											
					<a name="comments"></a>
			<form id="frm_reactie" method="post" action="http://www.solv.nl/weblog/conclusie-a-g-aanbieden-filmspeler-vormt-mededeling-aan-publiek/21089#comments">
				<input id="action" name="action" type="hidden" value="" />
                <input id="action" name="csrf" type="hidden" value="585bcd7436637" />
				<h3 class="sifr">EEN REACTIE PLAATSEN</h3>
				<p>UW E-MAIL ADRES WORDT NIET GETOOND AAN ANDERE BEZOEKERS.</p>
				<ol>
					<li class="clr"><span>NAAM</span><input type="text" name="naam" value="" class="inpt" /></li>
					<li class="clr"><span>E-MAILADRES</span><input type="text" name="emailadres" value="" class="inpt" /></li>
					<li class="clr"><span>BERICHT</span><textarea name="bericht" cols="1" rows="1"></textarea></li>
					
					<!-- Captcha field -->
					<li class="clr">
					<div id="recaptcha_widget" style="display:none">
						<span><a href="javascript:Recaptcha.reload()" style="color:black; font-weight:bold;">ANDERE CODE</a></span>
						<div id="recaptcha_image"></div>
						<div class="recaptcha_only_if_incorrect_sol" style="color:red">FOUT, PROBEER HET OPNIEUW</div>

						<span>VUL DE CODE IN</span>

						<input type="text" id="recaptcha_response_field" name="recaptcha_response_field" class="inpt"/>
												<div></div>
					</div>
					</li>

					<script type="text/javascript">var RecaptchaOptions = { theme : 'custom', custom_theme_widget: 'recaptcha_widget'};</script>
					<script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LfaSvsSAAAAAHVzwyD-Ss9eYYwoVujFs0IVX4U2"></script>
					<noscript>
					   <iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfaSvsSAAAAAHVzwyD-Ss9eYYwoVujFs0IVX4U2" height="300" width="500" frameborder="0"></iframe><br>
					   <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
					   <input type="hidden" name="recaptcha_response_field" value="manual_challenge">
				    </noscript>
					


					<li class="clr last"><span>WANNEER U DEZE REGEL KUNT LEZEN, VUL HET VOLGENDE VELD DAN NIET IN!</span><input type="text" name="email" value="" class="inpt" /></li>
					<li><span>&nbsp;</span><input type="submit" value="VERZENDEN" class="sbmt" /></li>
				</ol>
			</form>	
		</div>

								
							
			</div>
			
					
			<div id="sidebar">
	
	  
<h3 class="sifr">GERELATEERDE POSTS</h3><ul class="gerelateerde-items"><li><a href="http://www.solv.nl/weblog/breaking-zoveelste-klacht-tegen-google-haalt-schouders-op/21102">Breaking! Zoveelste klacht tegen Google! *haalt schouders op*</a></li> <li><a href="http://www.solv.nl/weblog/duitse-rechter-auteursrecht-vs-internet-1-0/21099">Duitse rechter: auteursrecht vs. internet: 1 - 0</a></li> <li><a href="http://www.solv.nl/weblog/facebook-gaat-factchecken/21098">Facebook gaat factchecken</a></li> <li><a href="http://www.solv.nl/weblog/rechtspraak-usenetprovider-moet-identificerende-gegevens-verstrekken-aan-brein/21093">Rechtspraak: Usenetprovider moet identificerende gegevens verstrekken aan BREIN</a></li> <li><a href="http://www.solv.nl/weblog/politie-test-augmented-reality/21092">Politie test Augmented Reality </a></li> </ul><div class="adres">
	<h3 class="sifr">ADRESGEGEVENS</h3>
	<p>
		SOLV Advocaten<br />Anne Frankstraat 121<br />
		1018 BZ Amsterdam<br /><br />
		P.O. Box 755 38<br />
		1070 AM Amsterdam<br /><br />
		<span style="margin-bottom:6px;display: block"><img src="/img/envelop.png" alt="" class="envelop-icon" /> <a href="mailto:info@solv.nl">info@solv.nl</a></span>
		<span style="margin-bottom:6px;display: block"><img src="/img/tel.png" alt="" class="tel-icon" /> +31 20 530 01 60</span>
		<img src="/img/fax.png" alt="" class="fax-icon" /> +31 20 530 01 70<br /><br />
        
        <a target="_blank" href="http://www.linkedin.com/company/solv-advocaten"><img src="/img/contact-ico-linkedin.png" /></a>  
        <a target="_blank" href="https://twitter.com/SOLV_advocaten"><img src="/img/contact-ico-twitter.png" /></a>
		<a target="_blank" href="https://www.facebook.com/pages/SOLV-Advocaten/483273498386904?fref=ts"><img src="/img/contact-ico-facebook.png" /></a>
        <a target="_blank" href="http://www.youtube.com/user/SOLVlawyers"><img src="/img/contact-ico-youtube.png" /></a>
	</p>
</div>	
</div>
		
		</div>
	</div>
	
	<div id="footer">
		<div class="wrapper clr">
			<ul class="clr">
				<!-- <li><a href="http://www.solv.nl/3" class="typeface-js">English version</a></li> -->
				  
<li><a href="http://www.solv.nl/algemene-voorwaarden/57" class="typeface-js">Algemene voorwaarden</a></li><li><a href="http://www.solv.nl/disclaimer/59" class="typeface-js">Disclaimer</a></li><li><a href="http://www.solv.nl/privacy/61" class="typeface-js">Privacy</a></li><li><a href="http://www.solv.nl/rss/154" class="typeface-js">RSS</a></li><li><a href="http://www.solv.nl/contact/53" class="typeface-js">Contact</a></li><li><a href="http://www.solv.nl/klachtenmelding/20564" class="typeface-js">Klachtenmelding</a></li>			</ul>
			<div class="netvlies"><a href="http://www.netvlies.nl">Ontwerp &amp; ontwikkeling website:</a></div>
		</div>
	</div>
	
	<script language="javascript" type="text/javascript" src="http://www.solv.nl/js/typeface-0.15.js"></script>
	<script language="javascript" type="text/javascript" src="http://www.solv.nl/js/fagoextf_bold.typeface.js"></script>
	
  <script type="text/javascript" class="cc-onconsent-inline-additional">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2922123-1']);
    _gaq.push(['_trackPageview']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_gat._forceSSL']);

  
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>

</body>
</html>
  
