<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="nl" xml:lang="nl">
<head>

	<!--
	Ontwikkeld door:	Netvlies Internetdiensten
	Email:				info@netvlies.nl 
	Internet:			http://www.netvlies.nl
	Telefoonnummer:		076 5302525
	-->
	
<title>Ondertussen in Den Haag - Internet of Things & digitale verkrachting - Weblog - SOLV.nl</title>    
	<meta name="Author" content="Netvlies Internetdiensten" />
  <meta http-equiv="X-UA-Compatible" content="IE=9"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="imagetoolbar" content="no" />
	<meta name="verify-v1" content="IxpCq7O/Qa1j2hF+8rO8i8rmbrIIvMVlNADH9jN1khI=" />

	
	<base href="http://www.solv.nl/" />
	
	<link rel="stylesheet" type="text/css" href="http://www.solv.nl/css/screen.css?v5.4" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://www.solv.nl/css/jquery.fancybox.css" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://www.solv.nl/css/user-content.css?v=1" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://www.solv.nl/css/print.css?v=1" media="print" />
	<link rel="stylesheet" type="text/css" href="http://www.solv.nl/css/ssp.css?v=1" media="screen" />

	<!--<script language="javascript" type="text/javascript" src="http://www.solv.nl/js/jquery-1.2.6.min.js"></script>-->
	<script language="javascript" type="text/javascript" src="http://www.solv.nl/js/jquery-1.7.1.min.js"></script>
	<script language="javascript" type="text/javascript" src="http://www.solv.nl/js/jquery.fancybox.pack.js"></script>
	<script language="javascript" type="text/javascript" src="http://www.solv.nl/js/jquery.artanimation.js"></script>
	<script language="javascript" type="text/javascript" src="http://www.solv.nl/js/carousellite_1.0.1.min.js"></script>
	<script language="javascript" type="text/javascript" src="http://www.solv.nl/js/swfobject.js"></script>
	<script language="javascript" type="text/javascript" src="http://www.solv.nl/js/jquery.fancybox.pack.js"></script>
	   
    <!-- // Disabled cookie consent for BT issue 19501, 18-2-2013, search for 19501 to undo this -->
    <script language="javascript" type="text/javascript" src="http://www.solv.nl/js/silk-cookie-consent.js"></script>
	<script language="javascript" type="text/javascript" src="http://www.solv.nl/js/silk-cookie-consent-language.php?lang=nl"></script>
    <!-- END -->
    
		<script language="javascript" type="text/javascript" src="http://www.solv.nl/js/main.js?v=7"></script>

	<!-- TYPEFACE JS IN FOOTER -->
	
	<!--[if IE ]>
	<link rel="stylesheet" type="text/css" href="http://www.solv.nl/css/screen_ie.css" media="screen" />
	<![endif]-->
	
	<!--[if lt IE 7]>
	<script type="text/javascript" src="http://www.solv.nl/js/jquery.ifixpng.js"></script>
	<![endif]-->
	
	<link rel="alternate" type="application/rss+xml" title="SOLV Weblog" href="http://www.solv.nl/xml/rss-algemeen.xml.php" />
	<script async='async' data-website='40' id='tolq-loader' src='https://api.tolq.com/tolq-loader.js' type='text/javascript'></script>
</head>

<body>

<div class="center">
  <div id="lang-choice">
    <a  href="http://www.solv.nl/" class="nl active">NL</a>
    <a title="English version" href="http://www.solv.nl/3" class="en inactive">EN</a>
  </div>
</div>	
	
	<div id="header" class="vsl-17">
		<div class="wrapper">
			<img src="img/x.gif" alt=")" title=")" class="img" />
		</div>
		<div class="left"></div>
		<div class="right"></div>
	</div>
	
		<div id="nav-main">
		<div class="wrapper clr">
			<a class="logo-wrap" href="http://www.solv.nl/"><img src="/img/logo_solv.gif?1" alt="SOLV Advocaten Amsterdam" class="logo" /></a>
			<ul class="clr">
				<li class="over-solv"><a href="http://www.solv.nl/over-solv/4">Over SOLV</a></li><li class="mensen"><a href="http://www.solv.nl/mensen/37">Mensen</a></li><li class="weblog active"><a href="http://www.solv.nl/weblog/40">Weblog</a></li><li class="praktijkgebieden"><a href="http://www.solv.nl/praktijkgebieden/4839">Praktijkgebieden</a></li>				<form name="zoek_formulier" action="http://www.solv.nl/zoeken/64" method="get" class="search clr">
					<input type="text" name="searchquery" value="" class="inpt" />
				</form>
			</ul>
		</div>
	</div>
	

	<div id="contents">
		<div class="wrapper clr">
		
		
<div id="pagebar">
	
		
		
		
	
	  
		
		<ul id="nav-sub">
			<li><a href="http://www.solv.nl/weblog/aanbestedingsrecht/18203">Aanbestedingsrecht</a></li><li><a href="http://www.solv.nl/weblog/advocatuur/16489">Advocatuur</a></li><li><a href="http://www.solv.nl/weblog/adwords/18777">AdWords</a></li><li><a href="http://www.solv.nl/weblog/algemene-voorwaarden/18618">Algemene voorwaarden</a></li><li><a href="http://www.solv.nl/weblog/auteurscontractenrecht/17679">Auteurscontractenrecht</a></li><li><a href="http://www.solv.nl/weblog/auteursrecht/119">Auteursrecht</a></li><li><a href="http://www.solv.nl/weblog/bedrijfsgeheimen/20804">Bedrijfsgeheimen</a></li><li><a href="http://www.solv.nl/weblog/big-data/21261">Big Data</a></li><li><a href="http://www.solv.nl/weblog/biotechnologie/120">Biotechnologie</a></li><li><a href="http://www.solv.nl/weblog/cloud-computing/18181">Cloud computing</a></li><li><a href="http://www.solv.nl/weblog/collectief-beheer/16377">Collectief beheer</a></li><li><a href="http://www.solv.nl/weblog/consumentenrecht/16005">Consumentenrecht</a></li><li><a href="http://www.solv.nl/weblog/contracten/121">Contracten</a></li><li><a href="http://www.solv.nl/weblog/cookies/20114">Cookies</a></li><li><a href="http://www.solv.nl/weblog/cybercrime/122">Cybercrime</a></li><li><a href="http://www.solv.nl/weblog/databankenrecht/123">Databankenrecht</a></li><li><a href="http://www.solv.nl/weblog/de-week-van/16577">De week van...</a></li><li><a href="http://www.solv.nl/weblog/domeinnamen/124">Domeinnamen</a></li><li><a href="http://www.solv.nl/weblog/drm/125">DRM</a></li><li><a href="http://www.solv.nl/weblog/e-books/16475">E-books</a></li><li><a href="http://www.solv.nl/weblog/e-commerce/126">E-commerce</a></li><li><a href="http://www.solv.nl/weblog/e-government/127">E-government</a></li><li><a href="http://www.solv.nl/weblog/e-health/128">E-health</a></li><li><a href="http://www.solv.nl/weblog/e-tail/19300">E-tail</a></li><li><a href="http://www.solv.nl/weblog/etikettering/17362">Etikettering</a></li><li><a href="http://www.solv.nl/weblog/europees-recht/16547">Europees recht</a></li><li><a href="http://www.solv.nl/weblog/fashion-design/18180">Fashion &amp; Design</a></li><li><a href="http://www.solv.nl/weblog/financiele-diensten/152">Financi&euml;le diensten</a></li><li><a href="http://www.solv.nl/weblog/gaming/16612">Gaming</a></li><li><a href="http://www.solv.nl/weblog/geografische-aanduidingen/17361">Geografische aanduidingen</a></li><li><a href="http://www.solv.nl/weblog/handelsnaamrecht/15994">Handelsnaamrecht</a></li><li><a href="http://www.solv.nl/weblog/hyperlinks/129">Hyperlinks</a></li><li><a href="http://www.solv.nl/weblog/ict/148">ICT</a></li><li><a href="http://www.solv.nl/weblog/informatievrijheid/130">Informatievrijheid</a></li><li><a href="http://www.solv.nl/weblog/internet-algemeen/134">Internet algemeen</a></li><li><a href="http://www.solv.nl/weblog/internet-of-things/16006">Internet Of Things</a></li><li><a href="http://www.solv.nl/weblog/iptv/153">IPTV</a></li><li><a href="http://www.solv.nl/weblog/isps/131">ISPs</a></li><li><a href="http://www.solv.nl/weblog/juridisch-algemeen/149">Juridisch algemeen</a></li><li><a href="http://www.solv.nl/weblog/jurisdictie/132">Jurisdictie</a></li><li><a href="http://www.solv.nl/weblog/kansspelen/133">Kansspelen</a></li><li><a href="http://www.solv.nl/weblog/mededingingsrecht/135">Mededingingsrecht</a></li><li><a href="http://www.solv.nl/weblog/mediarecht/136">Mediarecht</a></li><li><a href="http://www.solv.nl/weblog/merkenrecht/137">Merkenrecht</a></li><li><a href="http://www.solv.nl/weblog/minuutje-met/19301">Minuutje met ...</a></li><li><a href="http://www.solv.nl/weblog/mobiele-diensten/18156">Mobiele Diensten</a></li><li><a href="http://www.solv.nl/weblog/modellenrecht/15993">Modellenrecht</a></li><li><a href="http://www.solv.nl/weblog/naburige-rechten/138">Naburige rechten</a></li><li><a href="http://www.solv.nl/weblog/netneutraliteit/20883">Netneutraliteit</a></li><li><a href="http://www.solv.nl/weblog/octrooirecht/139">Octrooirecht</a></li><li><a href="http://www.solv.nl/weblog/ondernemingsrecht/20702">Ondernemingsrecht</a></li><li><a href="http://www.solv.nl/weblog/oneerlijke-handelspraktijken/18779">Oneerlijke Handelspraktijken</a></li><li><a href="http://www.solv.nl/weblog/open-source/150">Open source</a></li><li><a href="http://www.solv.nl/weblog/p2p/141">P2P</a></li><li><a href="http://www.solv.nl/weblog/piraterij/16238">Piraterij</a></li><li><a href="http://www.solv.nl/weblog/politiek/20109">Politiek</a></li><li><a href="http://www.solv.nl/weblog/portretrecht/16007">Portretrecht</a></li><li><a href="http://www.solv.nl/weblog/privacy/140">Privacy</a></li><li><a href="http://www.solv.nl/weblog/procesrecht/16008">Procesrecht</a></li><li><a href="http://www.solv.nl/weblog/publicaties/158">Publicaties</a></li><li><a href="http://www.solv.nl/weblog/rechtspraak/157">Rechtspraak</a></li><li><a href="http://www.solv.nl/weblog/reclamerecht/142">Reclamerecht</a></li><li><a href="http://www.solv.nl/weblog/regulering/143">Regulering</a></li><li><a href="http://www.solv.nl/weblog/rfid/151">RFID</a></li><li><a href="http://www.solv.nl/weblog/security/20095">Security</a></li><li><a href="http://www.solv.nl/weblog/slaafse-nabootsing/15995">Slaafse nabootsing</a></li><li><a href="http://www.solv.nl/weblog/social-media/18778">Social Media</a></li><li><a href="http://www.solv.nl/weblog/social-networks/16009">Social Networks</a></li><li><a href="http://www.solv.nl/weblog/software/19006">Software</a></li><li><a href="http://www.solv.nl/weblog/solv-in-de-pers/82">SOLV in de pers</a></li><li><a href="http://www.solv.nl/weblog/spam/144">Spam</a></li><li><a href="http://www.solv.nl/weblog/sport/18776">Sport</a></li><li><a href="http://www.solv.nl/weblog/telecomrecht/145">Telecomrecht</a></li><li><a href="http://www.solv.nl/weblog/weblogs-en-e-zines/146">Weblogs en e-zines</a></li><li><a href="http://www.solv.nl/weblog/zelfregulering/147">Zelfregulering</a></li><li><a href="http://www.solv.nl/weblog/zoekmachines/83">Zoekmachines</a></li>		</ul>
		
	
	
	
	
		
	<form id="staf" method="post" action="#">
	<div>
		<h3>Pagina doorsturen</h3>
		<label>naam ontvanger</label>
		<input type="text" name="staf_r_name" value="" class="inpt" />
		<label>e-mailadres ontvanger</label>
		<input type="text" name="staf_r_email" value="" class="inpt" />
		<label>uw naam</label>
		<input type="text" name="staf_s_name" value="" class="inpt" />
		<label>uw e-mailadres</label>
		<input type="text" name="staf_s_email" value="" class="inpt last" />
		<input type="submit" value="Doorsturen" class="sbmt" />
		<a href="#" class="close">X</a>
	</div>
	<p class="success">Deze pagina is succesvol doorgestuurd!</p>
</form>	
</div>

		
						<div id="page">
										
				<ul id="crumbpath" class="clr">
					<li class="first"><a href="http://www.solv.nl/">Home</a>&raquo;</li>
					<li><a href="http://www.solv.nl/weblog/40">Weblog</a> &raquo;</li><li>Ondertussen in Den Haag - Internet of Things & digitale verkrachting</li>				</ul>
				
								
					
				<div id="blog-post">
				
					<ul class="meta">
						<li class="clr"><span class="col-a">GEPLAATST OP:</span> <span class="col-b"> 5 december 2017</span></li>
						<li class="clr">
							<span class="col-a">GEPLAATST DOOR:</span>
							<span class="col-b">
															<a href="http://www.solv.nl/mensen/nina-lodder/20601">Nina Lodder</a>
                            							</span>
						</li>
						<li class="clr"><span class="col-a">GEPLAATST IN:</span> <span class="col-b"><a href="http://www.solv.nl/weblog/politiek/20109">Politiek</a></span></li>
						<li class="clr hide"><span class="col-a">GOOGLE+:</span> <span class="col-b"><a href=?rel=author>Nina Lodder</a></span></li>
					</ul>
			
            <!-- // Disabled cookie consent for BT issue 19501, 18-2-2013, search for 19501 to undo this -->
			<!-- <div class="cc-placeholder-additional">
				Om gebruik te maken van social media dient u eerst cookies te accepteren.<br />
				<a href="#" class="cc-button-enableall">Klik hier om alle cookies te accepteren op deze website.</a>
			</div> -->
            <!-- END -->
			
			<!-- Previous and next buttons -->
            <div class="previous-next-buttons">
            	            	<a class="previous-weblogitem" href="weblog/interview-menno-weij-over-het-vergeetrecht/21436"></a>
            	            </div>

			<div class="likethis">
      
            <!-- // Disabled cookie consent for BT issue 19501, 18-2-2013, search for 19501 to undo this -->
            <div id="hyvesIframe" style="display: inline; float: left;"></div>
            <div id="facebookIframe" style="display: inline;"></div>
            <script type="text/plain" class="cc-onconsent-inline-additional">
            //$('#hyvesIframe').html('<iframe src="http://www.hyves.nl/respect/button?url=http%3A%2F%2Fwww.solv.nl%2Fweblog%2Fondertussen-in-den-haag-internet-of-things-digitale-verkrachting%2F21438" style="border: none; overflow:hidden; width:140px; height:34px;" scrolling="no" frameborder="0" allowTransparency="true" ></iframe>');
            //$('#facebookIframe').html('<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.solv.nl%2Fweblog%2Fondertussen-in-den-haag-internet-of-things-digitale-verkrachting%2F21438&amp;layout=standard&amp;show_faces=false&amp;width=340&amp;action=like&amp;colorscheme=light&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:340px; height:35px;" allowTransparency="true"></iframe>');
            </script>            
            <!-- END -->
            
            <!--
            <iframe src="http://www.hyves.nl/respect/button?url=http%3A%2F%2Fwww.solv.nl%2Fweblog%2Fondertussen-in-den-haag-internet-of-things-digitale-verkrachting%2F21438" style="border: none; overflow:hidden; width:140px; height:34px;" scrolling="no" frameborder="0" allowTransparency="true" ></iframe>
            <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.solv.nl%2Fweblog%2Fondertussen-in-den-haag-internet-of-things-digitale-verkrachting%2F21438&amp;layout=standard&amp;show_faces=false&amp;width=340&amp;action=like&amp;colorscheme=light&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:340px; height:35px;" allowTransparency="true"></iframe>
            -->
            
			</div>
					<!-- ADDTHIS BUTTON BEGIN 
					<script type="text/javascript">addthis_brand = 'SOLV';</script>
					<a href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s7.addthis.com/button1-bm.gif" width="125" height="16" border="0" alt="Bookmark" class="addthis" /></a>
					<script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
					ADDTHIS BUTTON END -->
				
					<div class="user-content">
						<h1>Ondertussen in Den Haag - Internet of Things & digitale verkrachting</h1>
						<p><p class="MsoNormal" style="line-height:115%">In deze rubriek worden wekelijks TMC-gerelateerde Kamervragen- en antwoorden besproken. Afgelopen week werden er vragen beantwoord over de veiligheid van <span><span><a href="http://www.solv.nl/weblog/internet-of-things/16006">Internet-of-Things</a></span></span>-apparaten en werden Kamervragen gesteld over digitale verkrachting.&nbsp;</p><p class="MsoNormal" style="line-height:115%"><b>Internet-of-Things<br></b>De minister van Justitie en Veiligheid gaf <a href="https://zoek.officielebekendmakingen.nl/ah-tk-20172018-530.html" target="_blank">antwoord</a>&nbsp;op vragen van het lid Kuiken (PvdA) over de onveiligheid van Internet of Things in Nederland. De vragen werden gesteld naar aanleiding van de berichten <a href="https://eenvandaag.avrotros.nl/item/hackers-krijgen-ruim-baan-van-u/" target="_blank">Hackers krijgen ruim baan van u</a> en <a href="https://www.emerce.nl/wire/sophosonderzoek-onthult-iotrisicos-nederland-gevoelig-4e-plaats-wereldwijd" target="_blank">Sophos-onderzoek onthult IoT-risico’s</a>: Nederland gevoelig met 4e plaats wereldwijd. De minister geeft aan dat Nederland hoog scoort op het gebied van connectiviteit, het aantal burgers dat toegang tot het internet heeft en gebruikt en daar de vaardigheid voor heeft. Dat zou met zich meebrengen dat het aantal IoT-gebruikers in Nederland naar verhouding hoog is.&nbsp;</p><p class="MsoNormal" style="line-height:115%">De minister legt verder uit dat aangiften van slachtoffers van <a href="http://www.solv.nl/weblog/cybercrime/122" target="_blank">cybercriminelen</a>&nbsp;geregistreerd worden als computervredebreuk (hacking) of als het ontoegankelijk maken van een geautomatiseerd werk (bijvoorbeeld in het geval van ransomware, of een DDoS-aanval). Niet wordt geregistreerd of hierbij gebruik is gemaakt van slecht beveiligde IoT-apparatuur. In algemene zin geldt dat een lage digitale weerbaarheid het risico om slachtoffer te worden van cybercrime vergroot. Op de vraag of de Nederlandse politie voldoende expertise heeft op dit gebied geeft de minister aan dat de afgelopen jaren de digitale expertise en de capaciteit van de politie voor de aanpak van cybercrime is uitgebreid. Met de beschikbaar gestelde gelden uit de Miljoenennota en het Regeerakkoord vindt vanaf 2018 een verdere versterking plaats.</p><p class="MsoNormal" style="line-height:115%">Gevraagd naar de bekendheid van deze problemen en de genomen en te nemen maatregelen geeft de minister aan dat zowel de Europese Commissie als het kabinet van mening zijn dat het intenser bestrijden van cyber-onveiligheid noodzakelijk is. De Europese Commissie onderzoekt de mogelijkheden van certificering van IoT apparaten. Het kabinet werkt aan de opstelling van een roadmap veilige hard- en software. In het Regeerakkoord wprdt structureel 95 miljoen euro gereserveerd voor cybersecurity. De middelen worden onder andere ingezet voor de uitbreiding van personele capaciteit bij verschillende departementen en ICT-voorzieningen. Een deel van dit geld zal op bredere voorlichtingscampagnes op dit onderwerp worden ingezet.&nbsp;</p><p class="MsoNormal" style="line-height:115%"><b>Digitale verkrachting</b><br>Deze week zijn eveneens door het lid Kuiken aan de minister van Justitie en Veiligheid <a href="https://zoek.officielebekendmakingen.nl/kv-tk-2017Z16984.html" target="_blank">vragen</a>&nbsp;gesteld naar aanleiding van digitale verkrachting het bericht <a href="https://www.telegraaf.nl/nieuws/1377072/zweed-41-krijgt-10-jaar-cel-voor-verkrachting-via-skype" target="_blank">Zweed (41) krijgt 10 jaar cel voor verkrachting via Skype</a>. Het Kamerlid wil onder meer weten of het onder dwang aanzetten tot seksuele handelingen via internet ook in Nederland strafbaar is als zijnde verkrachting of dat er op een andere manier tegen dergelijke praktijken kan worden opgetreden. Ook wil het Kamerlid weten of het uitmaakt of de slachtoffers buiten Nederland worden gemaakt. Kuiken wenst tot slot te vernemen of de minister van plan is om bij de aangekondigde herziening van de zedentitel van het Wetboek van Strafrecht ‘digitale verkrachting’ als afzonderlijk misdrijf strafbaar te stellen.&nbsp;</p><p class="MsoNormal" style="line-height:115%">Antwoorden op deze vragen zijn binnenkort te lezen op onze blog!</p><p class="MsoNormal" style="line-height:115%"><i>Met dank aan Lucas Wolthuis Scheere</i></p></p>
											</div>
					
					<div class="actions clr">
					
										
						<br clear='all' /><br />
						<span class='st_facebook_hcount' displayText='Facebook'></span>
						<span class='st_twitter_hcount' displayText='Tweet'></span>
						<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
						<span class='st_pinterest_hcount' displayText='Pinterest'></span>
						<span class='st_email_hcount' displayText='Email'></span>
						<!-- <div class="staf"><a href="#" rel="nofollow">DIT BERICHT DOORSTUREN</a></div> -->
						<script type="text/javascript">var switchTo5x=true;</script>
						<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
						<script type="text/javascript">stLight.options({publisher: "ur-a77ac10b-60dd-3490-f591-98f849d119d8", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
				
					</div>
					
					<div class="clr">
					<form id="staf-intern" method="post" action="#">
					<h3>PAGINA DOORSTUREN</h3>
					<div><label>NAAM ONTVANGER</label> <input type="text" name="staf_r_name" value="" class="inpt" /> <label>e-mailadres ontvanger</label> <input type="text" name="staf_r_email" value="" class="inpt" /></div>
					<div><label>UW NAAM</label> <input type="text" name="staf_s_name" value="" class="inpt" /> <label>UW E-MAILADRES</label> <input type="text" name="staf_s_email" value="" class="inpt last" /> <input type="submit" value="DOORSTUREN" class="sbmt" /></div>
					<p class="success">DEZE PAGINA IS SUCCESVOL DOORGESTUURD!</p>
					</form>
					</div>
					
											  
											
					<a name="comments"></a>
			<form id="frm_reactie" method="post" action="http://www.solv.nl/weblog/ondertussen-in-den-haag-internet-of-things-digitale-verkrachting/21438#comments">
				<input id="action" name="action" type="hidden" value="" />
                <input id="action" name="csrf" type="hidden" value="5a29c30cda307" />
				<h3 class="sifr">EEN REACTIE PLAATSEN</h3>
				<p>UW E-MAIL ADRES WORDT NIET GETOOND AAN ANDERE BEZOEKERS.</p>
				<ol>
					<li class="clr"><span>NAAM</span><input type="text" name="naam" value="" class="inpt" /></li>
					<li class="clr"><span>E-MAILADRES</span><input type="text" name="emailadres" value="" class="inpt" /></li>
					<li class="clr"><span>BERICHT</span><textarea name="bericht" cols="1" rows="1"></textarea></li>
					
					<!-- Captcha field -->
					<li class="clr">
					<div id="recaptcha_widget" style="display:none">
						<span><a href="javascript:Recaptcha.reload()" style="color:black; font-weight:bold;">ANDERE CODE</a></span>
						<div id="recaptcha_image"></div>
						<div class="recaptcha_only_if_incorrect_sol" style="color:red">FOUT, PROBEER HET OPNIEUW</div>

						<span>VUL DE CODE IN</span>

						<input type="text" id="recaptcha_response_field" name="recaptcha_response_field" class="inpt"/>
												<div></div>
					</div>
					</li>

					<script type="text/javascript">var RecaptchaOptions = { theme : 'custom', custom_theme_widget: 'recaptcha_widget'};</script>
					<script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LfaSvsSAAAAAHVzwyD-Ss9eYYwoVujFs0IVX4U2"></script>
					<noscript>
					   <iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfaSvsSAAAAAHVzwyD-Ss9eYYwoVujFs0IVX4U2" height="300" width="500" frameborder="0"></iframe><br>
					   <textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
					   <input type="hidden" name="recaptcha_response_field" value="manual_challenge">
				    </noscript>
					


					<li class="clr last"><span>WANNEER U DEZE REGEL KUNT LEZEN, VUL HET VOLGENDE VELD DAN NIET IN!</span><input type="text" name="email" value="" class="inpt" /></li>
					<li><span>&nbsp;</span><input type="submit" value="VERZENDEN" class="sbmt" /></li>
				</ol>
			</form>	
		</div>

								
							
			</div>
			
					
			<div id="sidebar">
	
	  
<h3 class="sifr">GERELATEERDE POSTS</h3><ul class="gerelateerde-items"><li><a href="http://www.solv.nl/weblog/ondertussen-in-den-haag-bsn-bij-de-russen-aanpakken-shaming/21431">Ondertussen in Den Haag - BSN bij de Russen &amp; aanpakken shaming</a></li> <li><a href="http://www.solv.nl/weblog/voortbestaan-netneutraliteit-in-de-vs-onzeker/21426">Voortbestaan netneutraliteit in de VS onzeker</a></li> <li><a href="http://www.solv.nl/weblog/ondertussen-in-den-haag-mobiel-bereik-in-brabant-lootboxes/21425">Ondertussen in Den Haag - mobiel bereik in Brabant &amp; lootboxes</a></li> <li><a href="http://www.solv.nl/weblog/ondertussen-in-den-haag-hack-australische-krijgsmacht-facebookdata/21421">Ondertussen in Den Haag - Hack Australische krijgsmacht &amp; Facebookdata</a></li> <li><a href="http://www.solv.nl/weblog/ondertussen-in-den-haag-filmen-gevangenispersoneel-hacken-navo-smartphones/21415">Ondertussen in Den Haag - filmen gevangenispersoneel &amp; hacken NAVO-smartphones</a></li> </ul><div class="adres">
	<h3 class="sifr">ADRESGEGEVENS</h3>
	<p>
		SOLV Advocaten<br />Anne Frankstraat 121<br />
		1018 BZ Amsterdam<br /><br />
		P.O. Box 755 38<br />
		1070 AM Amsterdam<br /><br />
		<span style="margin-bottom:6px;display: block"><img src="/img/envelop.png" alt="" class="envelop-icon" /> <a href="mailto:info@solv.nl">info@solv.nl</a></span>
		<span style="margin-bottom:6px;display: block"><img src="/img/tel.png" alt="" class="tel-icon" /> +31 20 530 01 60</span>
		<img src="/img/fax.png" alt="" class="fax-icon" /> +31 20 530 01 70<br /><br />
        
        <a target="_blank" href="http://www.linkedin.com/company/solv-advocaten"><img src="/img/contact-ico-linkedin.png" /></a>  
        <a target="_blank" href="https://twitter.com/SOLV_advocaten"><img src="/img/contact-ico-twitter.png" /></a>
		<a target="_blank" href="https://www.facebook.com/pages/SOLV-Advocaten/483273498386904?fref=ts"><img src="/img/contact-ico-facebook.png" /></a>
        <a target="_blank" href="http://www.youtube.com/user/SOLVlawyers"><img src="/img/contact-ico-youtube.png" /></a>
	</p>
</div>	
</div>
		
		</div>
	</div>
	
	<div id="footer">
		<div class="wrapper clr">
			<ul class="clr">
				<!-- <li><a href="http://www.solv.nl/3" class="typeface-js">English version</a></li> -->
				  
<li><a href="http://www.solv.nl/algemene-voorwaarden/57" class="typeface-js">Algemene voorwaarden</a></li><li><a href="http://www.solv.nl/disclaimer/59" class="typeface-js">Disclaimer</a></li><li><a href="http://www.solv.nl/privacy/61" class="typeface-js">Privacy</a></li><li><a href="http://www.solv.nl/rss/154" class="typeface-js">RSS</a></li><li><a href="http://www.solv.nl/contact/53" class="typeface-js">Contact</a></li><li><a href="http://www.solv.nl/klachtenmelding/20564" class="typeface-js">Klachtenmelding</a></li>			</ul>
			<div class="netvlies"><a href="http://www.netvlies.nl">Ontwerp &amp; ontwikkeling website:</a></div>
		</div>
	</div>
	
	<script language="javascript" type="text/javascript" src="http://www.solv.nl/js/typeface-0.15.js"></script>
	<script language="javascript" type="text/javascript" src="http://www.solv.nl/js/fagoextf_bold.typeface.js"></script>
	
  <script type="text/javascript" class="cc-onconsent-inline-additional">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2922123-1']);
    _gaq.push(['_trackPageview']);
    _gaq.push(['_gat._anonymizeIp']);
    _gaq.push(['_gat._forceSSL']);

  
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>

</body>
</html>
  
